MikroTik Webfig ssl

.
/certificate
add name=ca-template common-name=ITSERVICE key-usage=key-cert-sign,crl-sign days-valid=3650
sign ca-template name=ITSERVICE
/ip service set www-ssl certificate=ITSERVICE disabled=no
.

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.