конфигурация на Mikrotik l2tp+ipsec client

конфигурация на Mikrotik l2tp+ipsec client

Има много причини, поради които може да желаете да използвате l2tp+ipsec client.

Да промените местонахождението си в Интернет локирайки се с адреса на VPN сървъра.
Да криптирате трафика който минава през доставчика ви на Интернет или държавата в която живеете.
Да получите достъп до определен ресурс в мрежата който е забранен в региона където се намирате, тракер, медия и др.

конфигурация на Mikrotik l2tp+ipsec client в терминал


/ip dhcp-client
add default-route-distance=10 dhcp-options=hostname,clientid disabled=no interface=ether1

/interface l2tp-client
add add-default-route=yes connect-to=vpn.itservice-bg.net disabled=no ipsec-secret=********* name=l2tp-out2 password=********** use-ipsec=yes user=samyil

/ip firewall nat
add action=masquerade chain=srcnat comment="WAN interface" out-interface=ether1
add action=masquerade chain=srcnat out-interface=l2tp-out1

конфигурация на Mikrotik l2tp+ipsec client в winbox

Mikrotik l2tp+ipsec client

Mikrotik l2tp+ipsec client

Mikrotik l2tp+ipsec client

Mikrotik l2tp+ipsec client

L2TP(Layer 2 Tunneling Protocol) с IPSec (IP Security) е с високо ниво на сигурност протокол поддържащ се от почти всички настолни и мобилни устройства, Mikrotik l2tp+ipsec client предлага 256-битово криптиране. Имайте впредвид, че допълнителните мерки за сигурност изискват по-голяма процесорна мощ. По тази причина ако имате нужда от по сериозен трафик през VPN връзката обърнете внимание на pptp. Mikrotik l2tp+ipsec client криптира само тунела от точка до точка – това значи, че всичкия трафик който излиза извън тунела не е криптиран и може да се слуша, напимер такъв който излиза след VPN сървъра. При по високи изисквания на сигурност например между два офиса в различни градове или държави летвата се вдига с друг пример на Mikrotik l2tp+ipsec който се нарича site-to-site http://itservice-bg.net/mikrotik-l2tpipsec-site-to-site/

Mikrotik l2tp+ipsec - Айтисървис 2009 ЕООД

АЙТИСЪРВИС 2009 ЕООД – СВЪРЖЕТЕ СЕ С НАС

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.